Startproblem elverk.

Allt om husbilar.

Moderator: Tomi

Fender
Inlägg: 1
Blev medlem: mån 06 mar 2017, 13:05

Startproblem elverk.

Inläggav Fender » lör 24 jun 2017, 14:14

Har en bensindriven elverk Dometic Tec 29 från 2003.Har haft in den ett flertal gånger på bilverkstäder på grund av startsvårigheter.Alltså det är själva bensinmotorn som inte vill starta men när man får igång den så funkar själva elverket perfekt.Nu är det konstiga med det här att när jag har haft in den på verkstan så har dom kollat stift och förgasare och dylikt och provstartat den många gånger och då funkar den perfekt,men när jag kommer hem med bilen och provstartar så funkar det.Går jag ut och provar nästa dag så är det likadant,startmotorn går men den startar inte.Igår drog jag ut hela paketet och kolla på alla kablar och slangar,stoppa tillbaka den och starta direkt utan problem.Gick ut idag och skulle prova starta men icke,startmotorn snurra men ingenting hände?Vad kan det vara för fel när den funkar ibland och ibland inte utan att man har rört något? Själva motorn är en Honda GX160. Tacksam för råd och tips om serviceställen! :roll:
Järnkamin
Inlägg: 34
Blev medlem: lör 06 jun 2009, 22:27

Re: Startproblem elverk.

Inläggav Järnkamin » ons 28 jun 2017, 19:57

Hej!
Inte så lätt att komma med förslag om du redan haft den inne på verkstad ett flertal gånger. Kanske du skulle försöka med verkstäder som enbart fixar med ex utombordare,gräsklippare odyl.De borde ha större erfarenhet och kunskap om just tvåtaktsmotorer.
Var bor du?
Vänligen
Christer Bertel
Åke Ström
Inlägg: 14
Blev medlem: lör 10 sep 2011, 21:23
Ort: Onsala

Re: Startproblem elverk.

Inläggav Åke Ström » tor 09 nov 2017, 19:52

Byt kabeln till tändstiftet, kolet i kabeln kan ha delat på sig.
KOKKAKI
daghil
Inlägg: 4
Blev medlem: sön 13 sep 2009, 16:20
Ort: Karlskrona

Re: Startproblem elverk.

Inläggav daghil » tis 05 dec 2017, 01:09

Hade ett liknande fenomen på elverk. Berodde på att det var jättekänsligt för minsta lutning eftersom vakten för oljenivå i motorn gjorde att det inte gick igång utan att verket stod ”ivåg”

Återgå till "Husbilar"

Vilka är online

Användare som besöker denna kategori: 3 och 0 gäster